Veiligheidsprobleem in Joomla, upgrade naar versie 3.8.2

Er zijn opnieuw drie veiligheidslekken ontdekt in Joomla versie's 1.5.0 tot 3.8.1. Het is daarom noodzakelijk zo snel als mogelijk te upgraden naar versie 3.8.2. Naast deze drie kwetsbaarheden werden ook 90 bugs gerepareerd. Let op: Maak altijd eerst een volledige back-up van de website voordat je de update uitvoert.

Mvg,
SitePlan Support

8th Nov 2017