Veiligheidsprobleem met Wordpress 4.7.0 en 4.7.1, upgrade onmiddelijk!

Er is recent een nieuw veiligheidslek ontdekt gestart vanaf versie 4.7.0 en 4.7.1. Dit lek werd gedicht met het uitbrengen van versie 4.7.2. Upgrade uw bestaande Wordpress versie dus onmiddelijk. De bug maakt het mogelijk dat externen elke post op uw site kunnen aanpassen. Deel dit bericht en help andere gebruikers van Wordpress.

Wednesday, February 1, 2017



« Terug